TOYOTA AVENSIS FORUM

Forum użytkowników i miłośników samochodu Toyota Avensis




Teraz jest 18 wrz 2014, o 13:39

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1502 ]  Przejdź na stronę Poprzednia strona  1 ... 18, 19, 20, 21, 22, 23, 24 ... 51  Następna strona
Autor Wiadomość
PostNapisane: 1 lut 2012, o 13:44 
Offline
Moderator
Moderator
Avatar użytkownika

Dołączył(a): 16 lis 2007, o 08:12
Posty: 17259
Lokalizacja: Schwäbisch Hall
Pochwały: 189
Marka: Toyota
Model: Avensis T22
Nadwozie: kombi
Rocznik: 2001
Silnik: 2.0 D4D 1cdftv
pawkaj napisał(a):
mlody02 napisał(a):
Cytuj:
Moim zdaniem paliwo macie kiepskie, że nawet dodatki nie pomagają.


Sie upieracie przy tym paliwie... powiedźcie jakie paliwo trzeba zatankować żeby odpalał samochód normalnie...??

Ja tankuje na BP i tylko tam, paliwo Ultimate... żona tankuje na tej samej stacji zwykłe ON i jej jakoś zapala więc czy to na pewno chodzi o paliwo?

Prawdziwe paliwo na mrozy. Może takie jak jest w krajach skandynawskich. :tak:
kup zwykly polski diesel, wloz do zamrazarki, i zobaczysz ze nic sie nie wydzieli...

_________________
ObrazekObrazek srebrny turboklekot WRC


Góra
 Zobacz profil  
 
PostNapisane: 1 lut 2012, o 13:59 
Offline
Stara się...
Stara się...

Dołączył(a): 17 sty 2009, o 16:54
Posty: 32
Lokalizacja: Rumia
Marka: Toyota
Model: T25
Rocznik: 2006
Silnik: 2AD-FTV
darekT25 napisał(a):
Patrzcie i podziwiajcie moi drodzy :)
Ja nie wiem czy się śmiać czy płakać :) Mnie to bardziej śmieszy.



Mam pytanie: jak ją tak piłujesz to dodałeś jej trochę gazu czy czekasz aż sama załapie i tylko kręcisz rozrusznikiem?

Ogólnie ja nie mam problemów z rozruchem ale jak zeszłej zimy przy mrozach rzędu -20 zaczęła kiepsko łapać to lekkie dodanie gazu od razu poprawiało rozruch. U mnie okazało się że grzała tylko 1 świeca żarowa.


Góra
 Zobacz profil  
 
PostNapisane: 1 lut 2012, o 14:44 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 26 cze 2011, o 13:11
Posty: 15
Lokalizacja: Ostrołęka
Marka: Toyota
Model: Avensis T22
Rocznik: 2000
Silnik: 2.0 D4D 1cdftv
ja juz wymiekam, od niedzieli nie moge odpalic. Moze to bez sensowne rozwiazanie ale sprobuje przeczekac te mrozy..


Góra
 Zobacz profil  
 
PostNapisane: 1 lut 2012, o 14:49 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 1 lip 2011, o 15:08
Posty: 170
Lokalizacja: Lubin
Marka: Toyota
Model: Avensis T25
Rocznik: 2005
Silnik: D4D 2.0 116 KM
Akurat w tym przypadku nie dodałem i raczej tego nie stosuje, przynajmniej nie powinno się tego robić z tego co wiem.

Ciekawe jak dzisiaj mi odpali pod wieczór :nuda:

_________________
Pozdrawiam Darek ;-)

Obrazek
Obrazek
Obrazek


Góra
 Zobacz profil  
 
PostNapisane: 1 lut 2012, o 15:24 
Offline
Stara się...
Stara się...

Dołączył(a): 17 sty 2009, o 16:54
Posty: 32
Lokalizacja: Rumia
Marka: Toyota
Model: T25
Rocznik: 2006
Silnik: 2AD-FTV
darekT25 napisał(a):
Akurat w tym przypadku nie dodałem i raczej tego nie stosuje, przynajmniej nie powinno się tego robić z tego co wiem.

Ciekawe jak dzisiaj mi odpali pod wieczór :nuda:


Może i nie powinno się tego robić ale też samochód powinien odpalić normalnie.
Podpowiadam tylko że to pomaga. Chyba zdrowiej tak niż męczyć silnik i siebie przez kilka minut.
Jak będziesz tak piłować jak na filmie to już zamawiaj nowy rozrusznik i akumulator :-D


Góra
 Zobacz profil  
 
PostNapisane: 1 lut 2012, o 15:25 
Offline
Mistrz
Mistrz
Avatar użytkownika

Dołączył(a): 10 kwi 2008, o 02:18
Posty: 1631
Lokalizacja: Tarnów
Pochwały: 1
Marka: Toyota
Model: Avensis T25
Rocznik: 2005
Silnik: 1CDFTV 2,0 D4D
Cytuj:
kup zwykly polski diesel, wloz do zamrazarki, i zobaczysz ze nic sie nie wydzieli...

z Orlenu?

_________________
Pozdr
Krzysiek :)


Góra
 Zobacz profil  
 
PostNapisane: 1 lut 2012, o 16:09 
Offline
Zaawansowany
Zaawansowany

Dołączył(a): 3 mar 2007, o 18:36
Posty: 560
Lokalizacja: Łódź
Pochwały: 7
Marka: Toyota
Model: Avensis T25
Rocznik: 2006
Silnik: 2,2 2ADFTV+box
tomoberek napisał(a):
ja juz wymiekam, od niedzieli nie moge odpalic. Moze to bez sensowne rozwiazanie ale sprobuje przeczekac te mrozy..

Ale to jest straszne. U mnie pod blokiem TDI od pierwszego palą a d4d ma to w d...e. Zapala jak ma kaprys. Ja już nie wiem gdzie szukać poprawy. Ostatnio w serwisie powiedzieli mi, że jestem 1 osobą, która zgłasza problemy z uruchomieniem i oni o czymś takim nie słyszeli. Natomiast w drugim Pan powiedział, że już jest patent jak to rozwiązać. Podobno nawet już sprawdzone w krajach gdzie mrozy są zdecydowanie większe. Wystarczy wymiana jakiegoś zaworka i nowy soft i jest git. Tyle tylko, że taka usługa to około 1600 zł. Moja sugestia jest taka, że może Toyota wiedząc, że są takie problemy to w ramach promocji i zatarcia złego wrażenia zrobiła by tą wymianę za free :-) .


Góra
 Zobacz profil  
 
PostNapisane: 1 lut 2012, o 16:11 
Offline
Mistrz
Mistrz
Avatar użytkownika

Dołączył(a): 30 lip 2011, o 15:05
Posty: 1076
Pochwały: 108
Marka: TOYOTA
Model: LC HDJ 105
Rocznik: 2002
Silnik: 2UZ-FE
buhehehe wiesz ile to milionów złotówek by kosztowało ???

_________________
Have you ever danced with the devil in the pale moonlight?

http://toyota.jp/


Góra
 Zobacz profil  
 
PostNapisane: 1 lut 2012, o 16:17 
Offline
Zaawansowany
Zaawansowany

Dołączył(a): 3 mar 2007, o 18:36
Posty: 560
Lokalizacja: Łódź
Pochwały: 7
Marka: Toyota
Model: Avensis T25
Rocznik: 2006
Silnik: 2,2 2ADFTV+box
No ale jak wypuścili bubel to mogliby się przyznać do błędu i go wyeliminować. Ale wiem to tylko marzenia :nie: :nie:


Góra
 Zobacz profil  
 
PostNapisane: 1 lut 2012, o 16:28 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 26 cze 2011, o 13:11
Posty: 15
Lokalizacja: Ostrołęka
Marka: Toyota
Model: Avensis T22
Rocznik: 2000
Silnik: 2.0 D4D 1cdftv
I tak nie lubię VAGów :cfaniak: Ale niestety tak jest, sąsiada Golf 4 stal nieodpalany tydzień czasu. Podłączył kable na sekundę i od razu, a mi po pierwszej nocy mrozów z nowym aku pod maska odmówił.. I tak stoi do dziś. Delikatnie mówiąc jestem nieco poirytowany.. Dobrze że mam w miarę dobrą komunikację miejską.

A na zadośćuczynienie od serwisu Toyoty, nie ma nawet co liczyć..


Góra
 Zobacz profil  
 
PostNapisane: 1 lut 2012, o 16:54 
Offline
Mistrz
Mistrz
Avatar użytkownika

Dołączył(a): 30 lip 2011, o 15:05
Posty: 1076
Pochwały: 108
Marka: TOYOTA
Model: LC HDJ 105
Rocznik: 2002
Silnik: 2UZ-FE
Przyznają się :-D i co z tego
jak to mówi młodzież dzisiaj mają na to wyj..ane

abstrahując od permanentnych przypadków niemożności odpalenia auta które zazwyczaj są spowodowane :
-słabą baterią
-zużyciem kostki stacyjki
-zużyciem wtryskiwaczy (korekcja poza min-max)
-zużyciem przekładni w rozruszniku
-przytarciem zaworu SCV
-syfiastym filtrem paliwa
itd :szatanek:

podstawowym babolem w D4D do 2008 roku jest wczesna technologia i błąd podczas projektowania systemy CR
czyli wtrysk 1 etapowy zbudowany na wzór pompo wtrysku w TDI i ulepszony o korekcję dawki (cewka piezzo)
wszystko git tylko sprężyna nie ta :)




wszystko opisuję biuletyn serwisowy pt:

Nierówna praca na biegu jałowym, czarny dym,problemy
z rozruchem, nietypowy odgłos stukania, odgłos stukania
podczas rozgrzewania

mówi o:

Niniejszy techniczny biuletyn serwisowy zawiera informacje o zmianie w procesie produkcyjnym i sposobie usuwania
usterki. Dotyczy pojazdów wyprodukowanych przed wprowadzeniem zmiany w procesie produkcyjnym, o numerach
VIN/ramy podanych poniżej. Dotyczy tylko pojazdów z pompami paliwa HP3/HP4 i wtryskiwaczami elektroenergetycznymi.

OPIS USTERKI
Nieprawidłowy odgłos stukania po uruchomieniu zimnego silnika. Natężenie stukania słabnie w miarę
rozgrzewania silnika.

ZMIANA W PROCESIE PRODUKCYJNYM
Poprawiono budowę wtryskiwaczy.
Nowe wtryskiwacze można rozpoznać po dwóch oznaczeniach na obudowie

INFORMACJE O ZMIANIE W PROCESIE PRODUKCYJNYM Kod modelu Silnik Norma emisji Zmiana w procesie produkcyjnym wprowadzona Zakład produkcyjny Data wprowadzenia
od numeru VIN
ADT250 1AD-FTV CCo SB1DD56LX0E072755 TMUK 2008
ADT251 2AD-FTV CCo SB1EA56L30E087854 TMUK 2008

trzeba to czytać w ten sposób że modele produkowane od tych nr vin wzwyż mają nowe 2 etapowe wtryski
poprawiono soft ECU czyli wszystkie auta z przed tych nr vin mają tego samego Babola pod postacią wtrysku 1 etapowego

i teraz najlepsze :

SPOSÓB USUWANIA USTERKI
Sprawdź , czy w pojeździe zamontowano wtryskiwacze 2-etapowe (metodę identyfikacji opisano we
WSKAZÓWCE 3). Jeśli nie, zamontuj najnowsze wtryskiwacze. Jeżeli tak, wymień tylko uszkodzony wtryskiwacz.

Prawda jest taka że nic nie pomaga na te stuki puki bo te typy taka mają i basta
Jak kogoś to drażni może sobie wymienić kpl. wtryskiwaczy wgrać nowy soft i nastanie cisza i spokój :D

dziękuję za uwagę

pzdr.

_________________
Have you ever danced with the devil in the pale moonlight?

http://toyota.jp/


Góra
 Zobacz profil  
 
PostNapisane: 1 lut 2012, o 17:25 
Offline
Moderator
Moderator
Avatar użytkownika

Dołączył(a): 16 lis 2007, o 08:12
Posty: 17259
Lokalizacja: Schwäbisch Hall
Pochwały: 189
Marka: Toyota
Model: Avensis T22
Nadwozie: kombi
Rocznik: 2001
Silnik: 2.0 D4D 1cdftv
mlody02 napisał(a):
Cytuj:
kup zwykly polski diesel, wloz do zamrazarki, i zobaczysz ze nic sie nie wydzieli...

z Orlenu?
lub tesco, lub czegokolwiek, najprosciej zwalic na paliwo, szczegolnie wygodna jest ta wymokwka dla producenta auta
piotrek_p napisał(a):
darekT25 napisał(a):
Akurat w tym przypadku nie dodałem i raczej tego nie stosuje, przynajmniej nie powinno się tego robić z tego co wiem.
instrukcja to akurat zaleca :-D
AUTOKAM napisał(a):
Przyznają się :-D i co z tego
jak to mówi młodzież dzisiaj mają na to wyj..ane

zdecydowanie, latwiej powiedziec ze to paliwo, bardzo wielu w to uwierzy :kwiatek:

_________________
ObrazekObrazek srebrny turboklekot WRC


Góra
 Zobacz profil  
 
PostNapisane: 1 lut 2012, o 17:39 
Offline
Zaawansowany
Zaawansowany

Dołączył(a): 3 mar 2007, o 18:36
Posty: 560
Lokalizacja: Łódź
Pochwały: 7
Marka: Toyota
Model: Avensis T25
Rocznik: 2006
Silnik: 2,2 2ADFTV+box
wrc napisał(a):
AUTOKAM napisał(a):
Przyznają się :-D i co z tego
jak to mówi młodzież dzisiaj mają na to wyj..ane

zdecydowanie, latwiej powiedziec ze to paliwo, bardzo wielu w to uwierzy :kwiatek:


Ale jakby przyznali się, że trzeba coś z tym zrobić to jaka potężna by była akcja serwisowa i jakie koszty.
Ale uśmiech na twarzy użytkowników za co to bezcenny.


Góra
 Zobacz profil  
 
PostNapisane: 1 lut 2012, o 18:28 
Offline
Moderator
Moderator
Avatar użytkownika

Dołączył(a): 16 lis 2007, o 08:12
Posty: 17259
Lokalizacja: Schwäbisch Hall
Pochwały: 189
Marka: Toyota
Model: Avensis T22
Nadwozie: kombi
Rocznik: 2001
Silnik: 2.0 D4D 1cdftv
ok, u mnie sytuacja ma się tak ze pierwsze 4 km auto jest słabe, potem już nie ma problemu, obstawiam ze poki nie zrobie czegos z scv to lepiej nie będzie :cfaniak:

_________________
ObrazekObrazek srebrny turboklekot WRC


Góra
 Zobacz profil  
 
PostNapisane: 1 lut 2012, o 20:49 
Offline
Zaawansowany
Zaawansowany

Dołączył(a): 3 mar 2007, o 18:36
Posty: 560
Lokalizacja: Łódź
Pochwały: 7
Marka: Toyota
Model: Avensis T25
Rocznik: 2006
Silnik: 2,2 2ADFTV+box
Bylem dzisiaj w ASO Brzezińska. Jak nie odpalę jutra mam zostawić u nich na noc. Powiedzieli, że w 80% pomaga zmiana oprogramowania. A jak to nie pomoże to zaworek scv bodajże. Ale pocieszam się, że nie byłem dzisiaj u nich pierwszy z tym problemem. Porozmawiałem sobie z Panem Kazimierzem może niektórzy znają tego Pana. Wydaje mi się, że ten Pan wie co mówi.


Góra
 Zobacz profil  
 
PostNapisane: 1 lut 2012, o 20:54 
Offline
Guru
Guru

Dołączył(a): 18 mar 2010, o 09:55
Posty: 2782
Lokalizacja: wawa
Pochwały: 181
Marka: Avensis
Model: T22
Rocznik: 1998
Silnik: 7AFE 1.8 benzyna/lpg
A kto nie zna pana Kazika?!
Jeśli nie odpalisz następnego ranka to ciekaw jestem co o nim wtedy napiszesz :brewki:


Góra
 Zobacz profil  
 
PostNapisane: 1 lut 2012, o 20:59 
Offline
Zaawansowany
Zaawansowany

Dołączył(a): 3 mar 2007, o 18:36
Posty: 560
Lokalizacja: Łódź
Pochwały: 7
Marka: Toyota
Model: Avensis T25
Rocznik: 2006
Silnik: 2,2 2ADFTV+box
Ja z panem Kazimierzem na poważnie. A jak nie odpale to s.........e w p......u w przepaść, albo go spalę dobrze ubezpieczony jest i kupię jakieś tdi, i będę miał to wszystko w d....e. Bo ile można????? Ja się pytam ile?????? To nawet brata służbowe gówno od strzała pali.


Góra
 Zobacz profil  
 
PostNapisane: 1 lut 2012, o 21:01 
Offline
Guru
Guru

Dołączył(a): 18 mar 2010, o 09:55
Posty: 2782
Lokalizacja: wawa
Pochwały: 181
Marka: Avensis
Model: T22
Rocznik: 1998
Silnik: 7AFE 1.8 benzyna/lpg
Garade trza mieć :brewki:


Góra
 Zobacz profil  
 
PostNapisane: 1 lut 2012, o 21:06 
Offline
Zaawansowany
Zaawansowany

Dołączył(a): 3 mar 2007, o 18:36
Posty: 560
Lokalizacja: Łódź
Pochwały: 7
Marka: Toyota
Model: Avensis T25
Rocznik: 2006
Silnik: 2,2 2ADFTV+box
pawkaj napisał(a):
Garade trza mieć :brewki:

Nie bądź taki dowciapny. Wiesz co by się działo jak bym garade pod blokiem ustawił. Zjedliby mnie :-D


Góra
 Zobacz profil  
 
PostNapisane: 1 lut 2012, o 22:01 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 21 paź 2010, o 09:17
Posty: 11
Lokalizacja: Opole/Pabianice
Marka: Toyota
Model: Avensis T25
Rocznik: 2006
Silnik: 2.0 D4D
Witam..Ja od jakiegoś czasu również mam ten problem.. Od wt toyka stoi u mechanika, sprawdzili już:filtr paliwa(wymieniony na nowy), świece żarowe (też są ok), wtryski (wymontowane i wyczyszczone - wszystko było ok), podłączono pod kompa - nie ma żadnych błędów.. Teraz mechanik wymyślił że albo to ten zaworek, albo jeszcze gorzej - sprawdzi stopień sprężania- a wtedy D.. zbita.. Jak już coś będe wiedział to chętnie podziele się info.. Może do tego czasu ktoś wrzuci jakieś ciekawe rozwiązanie..Pozdrawiam


Góra
 Zobacz profil  
 
PostNapisane: 1 lut 2012, o 22:06 
Offline
Nowicjusz
Nowicjusz
Avatar użytkownika

Dołączył(a): 23 maja 2010, o 00:59
Posty: 12
Lokalizacja: Rudnik
Marka: Toyota
Model: Avensis T22
Rocznik: 2001
Silnik: 1CD-FTV
Szanowni koledzy może podpowiecie co jest nie tak.
Otóż do -10 każdego ranka Ave odpalała za pierwszym razem poprawnie (2-4 s i strzał). Po dwóch dniach przy temp. -13/-14 po nieco dłuższym kręceniu (4-7 s) odpala aby po kilku sekundach zgasnąć. Po tym kaprysie długie kręcenie nie przynosi rezultatu.
Wymieniłem filtr paliwa (MANN) podpompowałem i tego dnia przy -9 odpaliła i jechała jak należy. Następny poranek -14 i powtórka - dłuższe kręcenie - odpalenie i gaśnięcie. Paliwo raczej pewne (statoil + depresatora marki X-Ceramic Diesel Protector przy tankowaniu).
Moje spostrzeżenia:
- jak podpompuje na filtrze odpali (4-7s i strzał), gdy zaczyna gasnąć wciskam parę razy "guzik" na filtrze (energiczne) to przywraca obroty i silnik nie gaśnie (pracuje prawie idealnie),
- użycie spinacza i sprawdzenie błędów: brak błędów,
- dmuchnięcie do wężyka przed filtrem w stronę zbiornika - nie stawia większych oporów - zatem przewód nie zamarznięty,
- dmuchnięcie w filtr opór zdecydowanie większy - słychać jak w pompie olej przelewa się z oporem - ale pomału idzie,
- przewody gumowe za i przed filtrem + opaski wymienione latem na nowe,
- nie wiem czy to ma jakiś związek, ale zawór na pompie (tzw. pterodaktyl - opisywany na tym forum przez jozef01
viewtopic.php?f=71&t=5380&start=75 )
jest praktycznie niesłyszalny - dopiero gdy silnik popracuje dłużej budzi się do życia i cały czas delikatnie pojękuje,
- zaworki SCV słychać jak "cykają" w miarę równo,
- świece i aku na 99% sprawne (niedawno wymieniane),
- jak silnik złapie nieco temp. to już pracuje stabilnie - tylko z rury sporo pary wodnej lub białego dymu leci (ale przy tej temp to chyba norma).
W temp od -9 do +35 problemów z rozruchem brak - zawsze od pierwszego kręcenia odpala.
Jutro z rana ma być -20 i raczej sobie odpuszczę z katowaniem Ave, poczekam aż ociepli się nieco....:)


Góra
 Zobacz profil  
 
PostNapisane: 1 lut 2012, o 22:07 
Offline
Moderator
Moderator
Avatar użytkownika

Dołączył(a): 16 lis 2007, o 08:12
Posty: 17259
Lokalizacja: Schwäbisch Hall
Pochwały: 189
Marka: Toyota
Model: Avensis T22
Nadwozie: kombi
Rocznik: 2001
Silnik: 2.0 D4D 1cdftv
mam to samo, ja juz nie mam lepszej koncepcji jak scv...

_________________
ObrazekObrazek srebrny turboklekot WRC


Góra
 Zobacz profil  
 
PostNapisane: 1 lut 2012, o 22:24 
Offline
Spamer
Spamer
Avatar użytkownika

Dołączył(a): 27 lut 2010, o 21:50
Posty: 5801
Pochwały: 595
Marka: Toyota
Model: T22
Nadwozie: kombi
Rocznik: 2002
Silnik: D4D ДT+2T
Jeżeli podpompowanie pomaga (u mnie dziś też pomogło) to może jednak brak wstępnej pompy paliwa w baku powoduje te problemy gdy paliwo mętnieje.
Może warto zaadoptować wstępną pompę paliwa z innego diesla, wrzucić do baku czy gdzieś na przewód paliwowy.
Poexperymentuje też jak PrYmEK z własnym zasilaniem grzałki na filtrze, tylko samochód mam pod chmurką i grzebanie na mrozie trochę przeraża.


Góra
 Zobacz profil  
 
PostNapisane: 1 lut 2012, o 22:57 
Offline
Coś wie...
Coś wie...

Dołączył(a): 18 lis 2007, o 12:02
Posty: 439
Lokalizacja: Tychy
Marka: Toyota
Model: Avensis T25
Rocznik: 2004
Silnik: 1CD-FTV
Panowie pomocy. Jestem 200km od domu u znajomego, a auto nie chce odpalić.
Ostatnio miałem problem z odpaleniem stwierdziłem że to paliwo, i aku też był trochę słaby.
Podładowałem wieczorem odpaliła. Wstawiłem do garażu na 2 dzień odpaliła bez większych problemów.
Teraz nie chce odpalić. Tak jak by paliwa nie dostawała, jak załączę webasto też nie czuć paliwa.
Dodam, że ostatnio auto ma problem odpalania na ciepłym silniku. Trzeba długo kręcić i trzepie niekiedy tak jak by chciał silnik wyskoczyć, ale to czytałem wina rozrusznika(chyba). Przed wyjazdem dolałem do baku Kleen-flo.
Ma ktoś pomysły co dalej? Może filtr paliwa wyciągnąć ? Nie wiem nie mam pomysłów a muszę rano jechać do domu.

Pozdrawiam Janusz.


Góra
 Zobacz profil  
 
PostNapisane: 1 lut 2012, o 23:31 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 15 wrz 2011, o 20:19
Posty: 10
Lokalizacja: Łobez
Marka: Toyota
Model: Avensis
Rocznik: 2002
Silnik: 2.0 D4D i 1,6
Mam problem z moją avensis I z 2002roku otóż rano przy tych mrozach odpala po chwili gaśnie muszę ja kręcić kręcić i dopiero zapala zawsze samochód trzymam żeby pochodził po 10min ruszam ale jest dzwiek taki klekot na niskich obrotach i jest słabsza co może być tym powodem w lato miałem ten sam problem.


Góra
 Zobacz profil  
 
PostNapisane: 1 lut 2012, o 23:49 
Offline
Nowicjusz
Nowicjusz
Avatar użytkownika

Dołączył(a): 23 maja 2010, o 00:59
Posty: 12
Lokalizacja: Rudnik
Marka: Toyota
Model: Avensis T22
Rocznik: 2001
Silnik: 1CD-FTV
jonw napisał(a):
Panowie pomocy. Jestem 200km od domu u znajomego, a auto nie chce odpalić.
Ostatnio miałem problem z odpaleniem stwierdziłem że to paliwo, i aku też był trochę słaby.
Podładowałem wieczorem odpaliła. Wstawiłem do garażu na 2 dzień odpaliła bez większych problemów.
Teraz nie chce odpalić. Tak jak by paliwa nie dostawała, jak załączę webasto też nie czuć paliwa.
Dodam, że ostatnio auto ma problem odpalania na ciepłym silniku. Trzeba długo kręcić i trzepie niekiedy tak jak by chciał silnik wyskoczyć, ale to czytałem wina rozrusznika(chyba). Przed wyjazdem dolałem do baku Kleen-flo.
Ma ktoś pomysły co dalej? Może filtr paliwa wyciągnąć ? Nie wiem nie mam pomysłów a muszę rano jechać do domu.

Pozdrawiam Janusz.


Janusz, spróbuj tak dla sprawdzenia użyć "przenośnego" baku w postaci butli 5L np. po płynie do spryskiwaczy. Zmieszaj olej z odrobiną uszlachetniacza, podłącz wężyk fi8 mm (najlepiej przeźroczysty - co będziesz widział czy wciąga paliwo) na wejście do filtra, drugi umieść w butli, podpompuj na filtrze aż do stwardnienia i zakręć rozrusznikiem. jak odpali, niech popracuje aż wciągnie prawie całą zawartość. Wyłącz silnik, podmień wężyk na ten bezpośrednio z baku auta, podpompuj ponownie i uruchom.
A filtr może faktycznie się przytkał.....


Góra
 Zobacz profil  
 
PostNapisane: 1 lut 2012, o 23:50 
Offline
Coś wie...
Coś wie...

Dołączył(a): 18 lis 2007, o 12:02
Posty: 439
Lokalizacja: Tychy
Marka: Toyota
Model: Avensis T25
Rocznik: 2004
Silnik: 1CD-FTV
Ok, dzięki za odpowiedź. Jutro rano będę walczył. Ma ktoś jeszcze jakieś pomysły ?


Góra
 Zobacz profil  
 
PostNapisane: 2 lut 2012, o 07:56 
Offline
Moderator
Moderator
Avatar użytkownika

Dołączył(a): 16 lis 2007, o 08:12
Posty: 17259
Lokalizacja: Schwäbisch Hall
Pochwały: 189
Marka: Toyota
Model: Avensis T22
Nadwozie: kombi
Rocznik: 2001
Silnik: 2.0 D4D 1cdftv
jonw napisał(a):
Ok, dzięki za odpowiedź. Jutro rano będę walczył. Ma ktoś jeszcze jakieś pomysły ?

jezeli faktycznie masz zajechany rozrusznik to przy mrozach jakie obecnie panuja jestes wlasciwie bez szans...
najprosciej bedzie auto do jakiegos cieplego miejsca wstawic, warstatu itp. rozmrozic je, dolac depresator a nawet benzyzne, i zmienic filtr paliwa, w przypadku uszkodzonego rozrusznika oczywiscie nastepnego dnia auto znow nie zagada...

_________________
ObrazekObrazek srebrny turboklekot WRC


Góra
 Zobacz profil  
 
PostNapisane: 2 lut 2012, o 08:49 
Offline
Coś wie...
Coś wie...

Dołączył(a): 6 kwi 2010, o 09:40
Posty: 197
Lokalizacja: Gdańsk
Marka: Toyota
Model: Avensis T25
Rocznik: 2005
Silnik: 1CD-FTV 116 KM
Mój odpala od strzała ale nie o tym chciałem napisać. W moim poprzednim aucie (Hodna 1.7 CTDi) też miałem co zimę walkę z odpalaniem a nawet nie tyle odpalaniem co gaśnięciem. Aku był nowy, świece też, filtr też. No więc raz jak zgasł i nie odpalił podłączyłem butelkę z paliwem do pompy CR. No i zapalił od razu. Oczywiście butelka się szybko opróżniła po paliwo szło na przelew do zbiornika. No ale wtedy zacząłem szukać przyczyny w baku. W baku na tej siateczce były smarki lekko zamarźniętej ropy i syfu który nazbierał się przez lata. Wtedy w desperacji wyciąłem tą siateczkę licząc na to że filtr w silniku i tak przefiltruje paliwo. Od tego momentu diesel palił od strzała. Diesle Toyoty ( a przynajmniej 1CD-FTV) nie mają dodatkowej pompki w baku jak niektóre VAG i może to powodować problemy z rozruchem.


Góra
 Zobacz profil  
 
PostNapisane: 2 lut 2012, o 09:35 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 19 lip 2009, o 23:13
Posty: 193
Lokalizacja: Warszawa
Marka: Toyota
Model: Avensis T22
Rocznik: 2000
Silnik: D4D | Box
A ja ostatnio (przedwczoraj) znalazłem sposób na swoją Ave (pewnie niezbyt odkrywczy, ale nigdzie się go tutaj nie doczytałem:P). Czekam pełny cykl nagrzewania się świec (do pstryknięcia przekaźnika), przekręcam kluczyk i jak tylko zaczyna kręcić dodaję 1/2 gazu. Zapala przy pierwszym obrocie rozrusznika. Dzisiaj było -22' i to samo. Gdy trzymałem gaz już wcześniej, jeszcze przed włączeniem rozrusznika, nie było efektu, zapalał normalnie po 4-5 sekundach. Zresztą w ogóle bez gazu też tyle to trwało. Teraz nie trwa to nawet 1,5 sek.

_________________
Pozdrawiam
Marcin


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1502 ]  Przejdź na stronę Poprzednia strona  1 ... 18, 19, 20, 21, 22, 23, 24 ... 51  Następna strona

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Toyota Avensis - nasza pasja...

Strony partnerskie: checkengine.eu | auto.com.pl | motostat.pl | ceramizer.pl | dobrymechanik.net | Polska Jazda | Auto Giełda


PayPal