TOYOTA AVENSIS FORUM

Forum użytkowników i miłośników samochodu Toyota Avensis




Teraz jest 19 kwi 2014, o 17:06

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 38 ]  Przejdź na stronę 1, 2  Następna strona
Autor Wiadomość
PostNapisane: 7 kwi 2009, o 19:24 
Offline
Stara się...
Stara się...

Dołączył(a): 14 gru 2008, o 13:52
Posty: 34
Lokalizacja: Warszawa
Marka: Toyota
Model: Avensis T22
Rocznik: 2000
Silnik: 2.0 d4d
Mam avensis 2.0 D4d diesel 2000 rok przbiego 130tys. Przy zakupie koleś przeciągnął ją do 150km/h i sie zatrzymał, obroty spadły i nie dała sie zapalić, podpompował na filtrze i sie udało - zapaliła. Facet mówił ze to filtr paliwa brudny. Wymienilem filtr i przez pewien czas było dobrze. Po 2 tyg znowu: przycisnełem do 4 tsy obrotów, dojechałem do swiateł, ja mu w gaz a on nic. Podpompowałem na filtrze- odpalił ale ciezko, nie chciał załapać. Obczyściłem ssak w zbiorniku i znowu sie polepszyło ale do czasu. Byłem na serwisie, kolesie powiedzieli ze wtryski - az sie wierzyć nie chce bo na zimnym silniku idzie jak rakieta i zimny odpala idealnie. Jeszcze raz zmienilem filtr i znowu lepiej bo juz sie jezdzic nie dało, na podwórko było ciezko wjechać... Teraz zrobiło sie ciepło i znowu tragedia, nie ma mocy jak sie rozgrzeje, ciezko pali jak jest ciepły a nawet wcale nie pali. Jaka jest przyczyna:
-wtryski- ale dlaczego zimny idzie dobrze?
-zawór EGR- zapchany?
- zawory SCV- za małe cisnienie na listwie?
- katalizator- zapchany i dławi silnik jak sie rozgrzeje?
- zanieczyszczony układ paliwowy i paliwo nie dochodzi przy zwiekszonym zapotrzebowaniu?

Tankuję Vervę. Proszę o pomoc. Przeczytałem wiele ale objawy rożne...


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 7 kwi 2009, o 20:34 
Offline
Coś wie...
Coś wie...

Dołączył(a): 30 wrz 2008, o 22:18
Posty: 483
Lokalizacja: małopolska
Przez neta tego problemu nie rozwiążesz. Musiałbyś mieć tester i rzucać nam danymi. Podjedź do Piaseczna do Grabowskiego, myślę, że adres lepszy niż ASO, u których co druga usterka to wtryski...

pozdr.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 7 kwi 2009, o 20:46 
Offline
Stara się...
Stara się...

Dołączył(a): 14 gru 2008, o 13:52
Posty: 34
Lokalizacja: Warszawa
Marka: Toyota
Model: Avensis T22
Rocznik: 2000
Silnik: 2.0 d4d
dzięki;) moze ktoś jeszcze sie wypowie?


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 7 kwi 2009, o 20:52 
Offline
Moderator
Moderator
Avatar użytkownika

Dołączył(a): 16 lis 2007, o 08:12
Posty: 16458
Lokalizacja: Schwäbisch Hall
Pochwały: 174
Marka: Toyota
Model: Avensis T22 Wagon
Rocznik: 2001
Silnik: 2.0 D4D 1cdftv
kazda z wymienionych przyczyn jest mozliwa, polecam dobry warsztat, bo to moze byc wrozenie z fusow na forum
swoja droga dziwie sie troche ze kupiles ewidentnie niesprawne auto, gdyby to byl tylko filtr za 50zl to czemu nie zmienil go handlarz :nuda:
czy auto wywala jakis blad, moze po tym jeszcze cos dojdziesz

pozdr :-D

_________________
ObrazekObrazek srebrny turboklekot WRC


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 7 kwi 2009, o 21:01 
Offline
Stara się...
Stara się...

Dołączył(a): 14 gru 2008, o 13:52
Posty: 34
Lokalizacja: Warszawa
Marka: Toyota
Model: Avensis T22
Rocznik: 2000
Silnik: 2.0 d4d
nie handlarz... od prywatnej osoby kupiłem. ryzyko... nie wiem czy wywala. ojciec był w ASO i nie dostał od nich kartki z błedami. powiedzieli ze wtryski iiii.... 9 tys chcą za nie....


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 7 kwi 2009, o 21:05 
Offline
Moderator
Moderator

Dołączył(a): 21 kwi 2007, o 14:03
Posty: 1419
Lokalizacja: Kielce
ile dni temu je kupiles??
pytam bo moze nie wszystko stracone

_________________
opcja SZUKAJ Twoim przyjacielem...


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 7 kwi 2009, o 21:06 
Offline
Stara się...
Stara się...

Dołączył(a): 14 gru 2008, o 13:52
Posty: 34
Lokalizacja: Warszawa
Marka: Toyota
Model: Avensis T22
Rocznik: 2000
Silnik: 2.0 d4d
stracone... juz 2 miesiace. zresztą fajne auto i lubie je. tylko zebym wiedział co mu dolega...


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 7 kwi 2009, o 21:09 
Offline
Moderator
Moderator
Avatar użytkownika

Dołączył(a): 16 lis 2007, o 08:12
Posty: 16458
Lokalizacja: Schwäbisch Hall
Pochwały: 174
Marka: Toyota
Model: Avensis T22 Wagon
Rocznik: 2001
Silnik: 2.0 D4D 1cdftv
tutaj sa czesci do ave kilka zlotych taniej:
http://www.denso-diesel.pl/index.php?ma ... _23_25_208
a poszukac mozna tez uzywki, ale lepiej wydaj wiecej na dobra diagnostyke, i pozniej decyduj co dalej, bo koszty napraw sa bardzo wysokie :bojesie:

pozdr :-D

_________________
ObrazekObrazek srebrny turboklekot WRC


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 7 kwi 2009, o 21:17 
Offline
Stara się...
Stara się...

Dołączył(a): 14 gru 2008, o 13:52
Posty: 34
Lokalizacja: Warszawa
Marka: Toyota
Model: Avensis T22
Rocznik: 2000
Silnik: 2.0 d4d
dzieki za link;) co do wtrysków to w siedlcach jest koleś co je regeneruje, nie jakiś Franciszek z młotkiem a solidna firma. niech mi ten EGR wyczyszczą... moze to coś da. chyba ze sam sie za niego wezme...


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 7 kwi 2009, o 21:20 
Offline
Moderator
Moderator
Avatar użytkownika

Dołączył(a): 16 lis 2007, o 08:12
Posty: 16458
Lokalizacja: Schwäbisch Hall
Pochwały: 174
Marka: Toyota
Model: Avensis T22 Wagon
Rocznik: 2001
Silnik: 2.0 D4D 1cdftv
pawelol111 napisał(a):
chyba ze sam sie za niego wezme...
to akurat latwe zadanie, sam to mozesz zdjac i zweryfiowac, ja tez to juz robilem

pozdr :-D

_________________
ObrazekObrazek srebrny turboklekot WRC


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 7 kwi 2009, o 21:23 
Offline
Stara się...
Stara się...

Dołączył(a): 14 gru 2008, o 13:52
Posty: 34
Lokalizacja: Warszawa
Marka: Toyota
Model: Avensis T22
Rocznik: 2000
Silnik: 2.0 d4d
co do tego kolesia to chce 2 tys za zrobienie tych wtrysków, a nic nie "popsuje" czyszcząc ten EGR?? i jak sie to robi?


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 7 kwi 2009, o 21:26 
Offline
Moderator
Moderator
Avatar użytkownika

Dołączył(a): 16 lis 2007, o 08:12
Posty: 16458
Lokalizacja: Schwäbisch Hall
Pochwały: 174
Marka: Toyota
Model: Avensis T22 Wagon
Rocznik: 2001
Silnik: 2.0 D4D 1cdftv
pawelol111 napisał(a):
a nic nie "popsuje" czyszcząc ten EGR?? i jak sie to robi?

odkrec gada i spojrz co i jak, nie uszkodzisz go jak jakims antytalentem nie jestes
patrzac do komory jest po prawej stronie motoru
http://www.toyodiy.com/parts/p_E_2000_T ... _2501.html

pozdr :-D

_________________
ObrazekObrazek srebrny turboklekot WRC


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 7 kwi 2009, o 21:31 
Offline
Stara się...
Stara się...

Dołączył(a): 14 gru 2008, o 13:52
Posty: 34
Lokalizacja: Warszawa
Marka: Toyota
Model: Avensis T22
Rocznik: 2000
Silnik: 2.0 d4d
wiem gdzie jest;) dzis go widziałem ale strach mi nie pozwalał odkrecic :D


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 7 kwi 2009, o 21:34 
Offline
Moderator
Moderator
Avatar użytkownika

Dołączył(a): 16 lis 2007, o 08:12
Posty: 16458
Lokalizacja: Schwäbisch Hall
Pochwały: 174
Marka: Toyota
Model: Avensis T22 Wagon
Rocznik: 2001
Silnik: 2.0 D4D 1cdftv
pawelol111 napisał(a):
wiem gdzie jest;) dzis go widziałem ale strach mi nie pozwalał odkrecic
dzialaj kolego, za free moze sie uda jedna przyczyne wyeliminowac

pozdr :-D

_________________
ObrazekObrazek srebrny turboklekot WRC


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 7 kwi 2009, o 21:46 
Offline
Stara się...
Stara się...

Dołączył(a): 14 gru 2008, o 13:52
Posty: 34
Lokalizacja: Warszawa
Marka: Toyota
Model: Avensis T22
Rocznik: 2000
Silnik: 2.0 d4d
wezme go jutro zobacze... moze sie uda tanim kosztem naprawić auto. a jak nie to trzeba szukać przyczyn w innym miejscu.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 8 kwi 2009, o 00:03 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 16 lut 2008, o 17:25
Posty: 10
Lokalizacja: Radom
Panowie podłaczam sie do tematu bo mam podobny problem mianowicie: problem podobny brak mocy itp i równiez wina filtra paliwa ktory wymieniłem pojeździłem tydzien i od nowa to samo wiec cały układ przeczyszczony ssak filtr itp. ale pared ni poxniej podczas jazdy przed skrzyzowaniem auto spadło z obrotów ja na pedał a tu nic i zgasło i tak juz nie odpaliłem. auto zapchałem na parking gdzie podjechał magik z komputerem który nie wykazał zadnych błedów( wtryski sie otwieraja itp.) dosłownie zero błedów.Auto stoi a ja nie moge odpalic w czym tkwi p[rzyczyna moze macie jakies pomysły??


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 8 kwi 2009, o 08:10 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 5 kwi 2008, o 18:54
Posty: 241
Lokalizacja: Świebodzice
Marka: Toyota
Model: Avensis Verso
Rocznik: 2003
Silnik: 2.0 D4-D
Nie zaszkodzi sprawdzić/zmienić* czujnik położenia wału, tak sobie myślę...


___________________
* niepotrzebne skreślić


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 8 kwi 2009, o 08:55 
Offline
Mistrz
Mistrz
Avatar użytkownika

Dołączył(a): 29 gru 2008, o 16:03
Posty: 1352
Lokalizacja: Wrocław
Pochwały: 3
Marka: Avensis
Model: Verso
Rocznik: 2002
Silnik: D4D
czujnik poołożenia wału nie powoduje utraty mocy. objawy wskazują na zawory scv lub "duszący EGR"


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 8 kwi 2009, o 10:38 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 16 lut 2008, o 17:25
Posty: 10
Lokalizacja: Radom
a gdzie szukac SCV i EGR?? i jak sie to czysci?? czy moze tylko wymiana mnie raruje??


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 8 kwi 2009, o 11:55 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 5 kwi 2008, o 18:54
Posty: 241
Lokalizacja: Świebodzice
Marka: Toyota
Model: Avensis Verso
Rocznik: 2003
Silnik: 2.0 D4-D
wtom napisał(a):
czujnik poołożenia wału nie powoduje utraty mocy...


Ale powoduje problemy z uruchomieniem silnika...


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 8 kwi 2009, o 16:33 
Offline
Stara się...
Stara się...

Dołączył(a): 14 gru 2008, o 13:52
Posty: 34
Lokalizacja: Warszawa
Marka: Toyota
Model: Avensis T22
Rocznik: 2000
Silnik: 2.0 d4d
na filtrze paliwa jest pompka, podpompuj troche i powinno zaskoczyć. jak znajdziesz przyczyne to napisz.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 8 kwi 2009, o 18:12 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 16 lut 2008, o 17:25
Posty: 10
Lokalizacja: Radom
próbowałem podpompowac i nic to nie dało a z fitrem wszystko ok. Zdjołem weżyk ktory idzie od filtra do silnika i podczas pompowania normalnie leci paliwo wiec nic to nie dało


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 8 kwi 2009, o 18:24 
Offline
Stara się...
Stara się...

Dołączył(a): 14 gru 2008, o 13:52
Posty: 34
Lokalizacja: Warszawa
Marka: Toyota
Model: Avensis T22
Rocznik: 2000
Silnik: 2.0 d4d
koledzy wyżej proponują odkrecić ten EGR i przeczyścić... moze warto spróbować. ja sie nim zajme jutro albo w piątek.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 8 kwi 2009, o 19:29 
Offline
Moderator
Moderator
Avatar użytkownika

Dołączył(a): 16 lis 2007, o 08:12
Posty: 16458
Lokalizacja: Schwäbisch Hall
Pochwały: 174
Marka: Toyota
Model: Avensis T22 Wagon
Rocznik: 2001
Silnik: 2.0 D4D 1cdftv
sandr napisał(a):
Nie zaszkodzi sprawdzić/zmienić* czujnik położenia wału, tak sobie myślę...
wywala wtedy blad
prezes2021 napisał(a):
a gdzie szukac SCV i EGR?? i jak sie to czysci?? czy moze tylko wymiana mnie raruje??
jezeli to egr to czyszczenie pomoze, ale cos mi sie wydaje ze to inna przyczyna, jest po prawej stronie motoru (patrzac do komry)
zaworki scv sa na pompie, czy ich czyszczenie cos pomoze trudno mi powiedziec, sam zamierzam to zrobic bo mi sie niekiedy zawieszaja

pozdr :-D

_________________
ObrazekObrazek srebrny turboklekot WRC


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 8 kwi 2009, o 21:57 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 16 lut 2008, o 17:25
Posty: 10
Lokalizacja: Radom
poszukam tego jutro a moze masz WRC jakies zdjecie które by mi pomogło w zlokalizowaniu tych zaworów??


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 8 kwi 2009, o 22:03 
Offline
Moderator
Moderator
Avatar użytkownika

Dołączył(a): 16 lis 2007, o 08:12
Posty: 16458
Lokalizacja: Schwäbisch Hall
Pochwały: 174
Marka: Toyota
Model: Avensis T22 Wagon
Rocznik: 2001
Silnik: 2.0 D4D 1cdftv
mam, ale tego nie da sie przeoczyc, na prawej stronie pompy jest jeden zielony, jeden czerwony (pod wiazka, za zbiorniczkiem plynu), tutaj zdjecie z innej toyoty http://avensis.info/viewtopic.php?t=3287 , ten sam problem (na dzien dzisiejszy to ostatni post w tym temacie)

pozdr :-D

_________________
ObrazekObrazek srebrny turboklekot WRC


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 9 kwi 2009, o 15:53 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 16 lut 2008, o 17:25
Posty: 10
Lokalizacja: Radom
dzieki bardzo za pomoc autko juz u mechanika jak naprawie to opisze co było na razie dzieki za cenne wskazówki


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 9 kwi 2009, o 19:33 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 7 wrz 2007, o 00:56
Posty: 10
Lokalizacja: tarczyn
Ja mam od jakiegoś roku problem z nie załączaniem się turbiny, czasami nie chodzi wogóle czasami się załącza na jakiś czas (czasami nawet na tydzień) a przeważnie poprostu rwie. Miał może ktoś podobny problem. Nadmieniam że była wymiana filtra paliwa, powietrza.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 9 kwi 2009, o 20:27 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 5 kwi 2008, o 18:54
Posty: 241
Lokalizacja: Świebodzice
Marka: Toyota
Model: Avensis Verso
Rocznik: 2003
Silnik: 2.0 D4-D
Cokolwiek to jest, bez wizyty w porządnym warsztacie się raczej nie obejdzie. Sam zauważyłeś, że problem dotyczy turbiny lub jej osprzętu.

Doraźnie niewiele możesz, ale nie zaszkodzi:
- umyć przepływomierz
- pojeździć z niedokręconym korkiem wlewu paliwa
- jeżeli masz taką możliwość, podmienić na próbę elektrozawory sterujące podciśnieniem...

Jeżeli się nie poprawi, pozostaje wizyta u mechanika. Sczytanie błędów, oględziny turbiny i prawdopodobnie regeneracja tejże...


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 11 kwi 2009, o 10:43 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 16 lut 2008, o 17:25
Posty: 10
Lokalizacja: Radom
Panowie znalazłem przyczyne która jest zapowietrzajacy sie układ paliwowy. Wczoraj mechanik odpowietrzył mi układ luzujac przewody paliwowe i autko chodziło jak burza jednak po 15 km znowu awaria sie powtórzyła autko ciezko odpala brak mocy a w koncu znów nie pali.Gdzie łapie "lewe powietrze" w układzie teraz tylko trzeba znaleźć gdzie ale to juz po Świetach niestety


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 38 ]  Przejdź na stronę 1, 2  Następna strona

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Toyota Avensis - nasza pasja...

Strony partnerskie: checkengine.eu | auto.com.pl | motostat.pl | ceramizer.pl | dobrymechanik.net | Polska Jazda | Auto Giełda


PayPal